QCAD

QCAD - 2D CAD System.

Click here for a documentation of the DokuWiki formatting syntax that can be used in reports

Please search for existing tasks (also closed ones) before opening a new task.

Please make sure that you are using the latest Version of QCAD before posting a bug (menu Help - Check for Updates)

Tasklist

FS#382 - Library Browser

Attached to Project: QCAD
Opened by Ralf Braumann (LuxRalf) - Wednesday, 09 November 2011, 17:18 GMT+2
Last edited by Andrew (andrew) - Tuesday, 12 June 2012, 22:50 GMT+2
Task Type Feature Request
Category Documentation
Status Closed
Assigned To Andrew (andrew)
Operating System Windows 7
Severity Low
Priority Normal
Reported Version 3 RC1
Due in Version Undecided
Due Date Undecided
Percent Complete 100%
Votes 0
Private No

Details

Please explain the possibilities of the “Library Browser” I’m not able to make a new entry (Drawing Sheets)

This task depends upon

Closed by  Andrew (andrew)
Tuesday, 12 June 2012, 22:50 GMT+2
Reason for closing:  Not a bug

Loading...